A vulnerability exists in the Session Initiation Protocol (SIP) implementation in Cisco IOS Software that can be exploited remotely to cause a reload of the Cisco IOS device

More: continued here

Post By Editor (2,827 Posts)

Website: →

Connect