we must install Python and python-mysqldb in addition to lighttpd.

You can install these packages as follows:

apt-get install lighttpd python python-mysqldb

Post By Editor (2,827 Posts)

Website: →

Connect